Yeastar S412 VoIP PBX ตู้สาขา IP-PBX พร้อม FXS 8 Port รองรับ 20 users, 8 Concurrent Calls
- Yeastar S412 VoIP PBX ตู้สาขา IP-PBX ,FXS 8 Port (Max 12 Port)
- รองรับ 20 users, 8 Concurrent Calls ทางร้าน Config เบื้องต้นฟรี.
รายละเอียดสินค้า
|
Product Specification |
|
|
Overview |
Yeastar S412 VoIP IP-PBX รองรับ 20 Users, 8 Max Concurrent Calls มาพร้อม Port FXS 8 Port สำหรับเชื่อมต่อโทรศัพท์แบบ Analog, รองรับ Yeastar Module ได้สูงสุด 2 Module เชื่อมต่อกับโทรศัพท์ IP-Phone ได้สูงสุด 8 เครื่อง (8 SIP Account) เชื่อมต่อเครือข่ายโทรศัพท์ได้สูงสุด 2 Port (4FXO) เมื่อใช้ร่วมกับ Yeastar O2 Module เชื่อมต่อ โทรศัพท์ Analog ได้สูงสุด 2 Port (4FXS) เมื่อใช้ร่วมกับ Yeastar S2 Module |
| Yeastar Module | S2 Module: 2 FXS (analog) O2 Module: 2 FXO (analog) SO Module: 1 FXS / 1FXO (analog) B2 Module: 2 BRI (digital) GSM Module: 1 GSM (cellular) 3G Module: 1 UMTS (cellular) |
| ** Card EX08, Card EX30, SO Module, O2 Module, S2 Module , GSM Module สินค้าจำหน่ายแยกต่างหาก กรณาติดต่อทางร้านก่อนสั่งซื้อครับ *** | |
|
Users |
20 (สามารถเชื่อมต่อ IP-Phone ได้ 12 SIP Accounts) |
|
Max Concurrent Calls |
8 |
|
Max FXS Ports |
12 |
|
Max FXO/BRI Ports |
4 |
|
Max GSM/3G/4G Ports |
2 |
|
Max 4G Port (Data) |
1 |
|
Max E1/T1/J1 Ports |
- |
|
VoIP Trunks |
20 |
|
Protocol |
SIP (RFC3261), IAX2 |
|
Transport Protocol |
UDP, TCP, TLS, SRTP |
|
Codec |
G711 (alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC, H263, H263P, H264, MPEG4 |
|
DTMF |
In-band, RFC4733, RFC2833, SIP INFO |
|
Ethernet Interfaces |
2 ? 10/100 Mbps |
|
IP Services |
Static IP, DHCP, VPN, Firewall, VLAN, DDNS, PPPoE, QoS, Static NAT, STUN |
|
Voicemail |
5000 min (expandable) |
|
Firewall |
Yes |
|
T.38 Fax |
Yes |
|
Hot Standby |
Yes |
|
App Center |
Linkus Mobile Client, Phone Provisioning, LDAP Server, Conference Panel, VPN Server, Billing App, Hotel App, charutile h Integration, QueueMetrics Integration |
|
External Storage |
TF Card (Up to 256GB) Network Drive (NAS) |
|
USB |
- |
|
Power |
DC 12V 1A |
|
Size (L x W x H) (cm) |
16 x 16 x 3 |
|
Weight |
0.3 kg |
|
Power Consumption |
9.0 - 25.6W |
|
Environment |
Operation Range: 0?C to 40?C, 32?F to 104?F; Storage Range: -20?C to 65?C, -4?F to 149?F; Humidity: 10-90% non-condensing |
|
Mounting |
Desktop & Wall-mount |
|
Feature |
Automated Attendant (IVR) Attended Transfer AutoCLIP Blind Transfer Blacklist/Whitelist Call Back Call Detail Records (CDR) Call Forwarding Call Monitor Call Parking Call Pickup Call Recording Call Routing Call Waiting (FXS) Caller ID Conference Custom Prompt Dial by Name DISA Distinctive Ringtone DNIS Do Not Disturb (DND) Event Center Email to SMS/SMS to Email Fax to Email Paging/Intercom LDAP Linkus UC Softphone Mobility Extension Multi-language System Prompt Multi-language Web GUI Multisite Interconnect Music on Hold One Touch Recording Queue PIN List Phone Provisioning Real-time Status Monitor Remote Management Ring Group SIP Forking SLA Speed Dial Time Condition User Portal User Permission Video Calls Voicemail |