Yeastar S300 VoIP PBX ตู้สาขา IP-PBX รองรับ 300 users 60 Concurrent Calls
- Yeastar S300 VoIP PBX ตู้สาขา IP-PBX
- รองรับ 300 users 60 Concurrent Calls
- รองรับ FXO,FXS สูงสุด 24 Port
รายละเอียดสินค้า
|
Product Specification |
|
|
Overview |
Yeastar S300 VoiP IP-PBX รองรับ 300 Users, 60 Max Concurrent Calls รองรับ Yeastar Module ได้สูงสุด 8 Module (ใช้ร่วมกับ Card EX08) เชื่อมต่อเครือข่ายโทรศัพท์ PSTN ได้สูงสุด 24 Port (FXO) เมื่อใช้ร่วมกับ Yeastar O2 Module *** เชื่อมต่อ โทรศัพท์ Analog ได้สูงสุด 24 Port (FXS) เมื่อใช้ร่วมกับ Yeastar S2 Module *** |
| Yeastar Module | S2 Module: 2 FXS (analog) O2 Module: 2 FXO (analog) SO Module: 1 FXS / 1FXO (analog) B2 Module: 2 BRI (digital) GSM Module: 1 GSM (cellular) 3G Module: 1 UMTS (cellular) |
| Yeastar Card | Card EX08 สำหรับเชื่อมต่อกับ Yeastar Module Card EX30 สำหรับเชื่อมต่อเครือข่ายโทรศัพท์ E1 |
| *** Card EX08, Card EX30, SO Module, O2 Module, S2 Module , GSM Module สินค้าจำหน่ายแยกต่างหาก กรณาติดต่อทางร้านก่อนสั่งซื้อครับ *** | |
|
Users |
300 |
|
Max Concurrent Calls |
60 |
|
Max FXS Ports |
24 (ใช้ร่วมกับ S2 Module) |
|
Max FXO/BRI Ports |
24 (ใช้ร่วมกับ O2 Module) |
|
Max GSM/3G/4G Ports |
6 (ใช้ราวมกับ GSM Module) |
|
Max 4G LTE Port (Data) |
1 |
|
Max E1/T1/J1 Ports |
3 |
|
VoIP Trunks |
100 |
|
Protocol |
SIP (RFC3261), IAX2 |
|
Transport Protocol |
UDP, TCP, TLS, SRTP |
|
Codec |
G711 (alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC, H263, H263P, H264, MPEG4 |
|
DTMF |
In-band, RFC4733, RFC2833, SIP INFO |
|
Ethernet Interfaces |
2 ? 10/100 Mbps |
|
IP Services |
Static IP, DHCP, VPN, Firewall, VLAN, DDNS, PPPoE, QoS, Static NAT, STUN |
|
Voicemail |
5000 min (expandable) |
|
Firewall |
Yes |
|
T.38 Fax |
Yes |
|
Hot Standby |
Yes |
|
App Center |
Linkus Mobile Client, Phone Provisioning, LDAP Server, Conference Panel, VPN Server, Billing App, Hotel App, charutile h Integration, QueueMetrics Integration |
|
External Storage |
SD Card x 1 USB2.0 x 1 (Up to 2TB) Network Drive (NAS) |
|
Power |
AC 100-240V 50/60HZ 1.8A max |
|
Size (L x W x H) (cm) |
440 x 252 x 44 |
|
Weight |
2.6 kg |
|
Power Consumption |
6.2 - 59.1W |
|
Environment |
Operation Range: 0?C to 40?C, 32?F to 104?F; Storage Range: -20?C to 65?C, -4?F to 149?F; Humidity: 10-90% non-condensing |
|
Mounting |
1U Rack-mount |
|
Feature |
Automated Attendant (IVR) Attended Transfer AutoCLIP Blind Transfer Blacklist/Whitelist Call Back Call Detail Records (CDR) Call Forwarding Call Monitor Call Parking Call Pickup Call Recording Call Routing Call Waiting (FXS) Caller ID Conference Custom Prompt Dial by Name DISA Distinctive Ringtone DNIS Do Not Disturb (DND) Event Center Email to SMS/SMS to Email Fax to Email Paging/Intercom LDAP Linkus UC Softphone Mobility Extension Multi-language System Prompt Multi-language Web GUI Multisite Interconnect Music on Hold One Touch Recording Queue PIN List Phone Provisioning Real-time Status Monitor Remote Management Ring Group SIP Forking SLA Speed Dial Time Condition User Portal User Permission Video Calls Voicemail |
|
รับประกัน |
สินค้ารับประกัน 2 ปี |