Yealink W60P Dect IP Phone พร้อม IP Base W60B หน้าจอสี 2.4" HD Voice รองรับ POE
- Yealink W60P ชุด Dect IP Phone W56P
- พร้อม IP Base Station W60B
- หน้าจอสี 2.4" HD Voice
- รองรับ 8 Account, 1 Port Lan
- รองรับ POE 802.3af
รายละเอียดสินค้า
Yealink DECT IP Phone W60P
High-performance DECT IP phone system with user-centric design
-
2.4" 240 x 320 color screen with intuitive user interface
-
Up to 8 concurrent calls
-
Up to 8 DECT cordless handsets
-
Up to 8 VoIP accounts
-
Support Opus audio codec
-
Up to 30-hour talk time
-
Up to 400-hour standby time
-
Quick charging: 10-min charge time for 2-hour talk time
-
TLS and SRTP security encryption
-
Noise Reduction System
-
Headset connection via 3.5 mm jack
-
Charger wall mountable
|
Product Specification |
|
|
Overview |
Yealink W60P ชุด Dect IP Phone W56H พร้อม IP Base Station W60B หน้าจอสี 2.4" HD Voice, รองรับ 8 Account, 1 Port Lan รองรับ POE 802.3af |
|
Phone Features |
Up to 8 simultaneous calls Up to 8 handsets Up to 8 VoIP accounts Up to 2 simultaneous calls per handset Up to 5 repeaters per base station (RT20/RT20U) Up to 6 repeaters per base station (RT30) Handset selection for receiving call Handset and number selection for placing call Paging, intercom, auto answer, dial plan Call hold, call transfer, 3-way conference Switching between calls Call waiting, mute, silence, DND Caller ID with name and number Anonymous call, Anonymous call rejection Call forward (always/busy/no answer) Speed dial, voicemail, redial Message Waiting Indication (MWI) Music on hold (server-based) Local phonebook for up to 800 entries (store in the base) Remote phonebook/LDAP Phonebook search/import/export Call history (all/missed/placed/received) Direct IP call without SIP proxy Reset to factory, reboot Keypad lock, emergency call Broadsoft directory, BroadSoft call log Broadworks feature key synchronization Shared Call Appearance (SCA) |
|
Personalization |
9 ringer melodies Screen saver Multilingual user interface |
|
Management |
Auto-provision via TFTP/FTP/HTTP/HTTPS/RPS Auto-provision with PnP Handset upgrade: OTA (Over-The-Air)/USB port Configuration: browser/phone/auto-provision Trace package and system log export |
|
Audio Features |
Full-duplex speakerphone Hearing Aid Compatibility (HAC) compliant Receiver volume control: 5 steps Ringer volume control: 5 steps off Multiple advisory tones Acoustic warning for low battery status DTMF Wideband codec: Opus, AMR-WB (optional), G.722 Narrowband codec: AMR-NB (optional), PCMU, PCMA, G.726, G.729, iLBC VAD, CNG, AGC, PLC, AJB AEC (supported by W52H and W56H) Support VQ-RTCPXR (RFC6035), RTCP-XR |
|
Network Features |
SIP v1 (RFC2543), v2 (RFC3261) SNTP/NTP VLAN (802.1Q and 802.1P) 802.1x, LLDP STUN Client (NAT Traversal) UDP/TCP/TLS IP assignment: static/DHCP Support outbound proxy server backup |
|
Security |
Open VPN Transport Layer Security (TLS) HTTPS (server/client), SRTP (RFC3711) Digest authentication Secure configuration file via AES encryption Support SHA256/SHA512/SHA384 Three-level configuration mode: Admin/Var/User |
|
DECT |
Frequency bands: 1880 – 1900 MHz (Europe), 1920 – 1930 MHz (US) DECT Standards: CAT-iq2.0 |
|
Interface |
1 x RJ45 10/100M Ethernet port Power over Ethernet (IEEE 802.3af), Class 1 Headset jack (3.5 mm) |
|
Physical Features |
Indoor Range: 20m~50m (The ideal distance is 50m) Outdoor Range: 300m (in ideal conditions) Standby Time: 400 hours (in ideal conditions) Talk Time: 30 hours 2.4’’ 240x320 pixels color display Desktop or wall mountable LCD backlit, key backlit Energy-saving ECO mode/ECO Mode 12 key numerical keypad, 5 navigation keys, 2 softkeys, 6 function keys, 6 shortcut keys Three LED indicators on W60B: - 1 x Registration LED - 1 x Network Status LED - 1 x Power Indicator LED External Yealink AC adapter: AC 100-240V Input and DC 5V/600mA Output Color: Handset: Alabaster Silver; Base: Classic Grey Phone size: 175mm x 53mm x 20.3mm Base station size: 130mm x 100mm x 25.1mm Operating humidity: 10~95% Operating temperature: 0~ 40?C ( 32~104?F) |
|
Package Features |
Package content: - W56H Handset - W60B Base Station - Base Stand - USB Charger Cradle - Two Power Adapters - Ethernet Cable - Belt Clip - Rechargeable Battery - Quick Start Guide - Handset Protective Case (optional) Qty/CNT: 10 PCS Giftbox size: 205mm*196mm*95mm Carton meas: 495mm*406mm*223mm N.W: 7.5 kg G.W: 8.3 kg |