M
หน้าแรก/สินค้าทั้งหมด/Yealink W56P/H Dect Phone โทรศัพท์ IP-Phone หน้าจอสี 2.4" 5 SIP Account, HD Voice รองรับ POE
Yealink W56P/H Dect Phone โทรศัพท์ IP-Phone หน้าจอสี 2.4" 5 SIP Account, HD Voice รองรับ POE

Yealink W56P/H Dect Phone โทรศัพท์ IP-Phone หน้าจอสี 2.4" 5 SIP Account, HD Voice รองรับ POE

ราคา
฿10,400
ราคาไม่รวม VAT · สอบถามราคาพิเศษเพิ่มเติมได้
สินค้าแท้ 100%
รับประกัน 1-2 ปี
บริการหลังการขาย
  • Yealink W56P/H Dect Phone 
  • โทรศัพท์แบบ IP (IP-Phone) จอ 2.4 นิ้ว 240x320-pixel
  • รองรับ 5 คู่สาย, 5 SIP Account 1 Port Lan
  • รองรับ POE 802.3af
 
สอบถามรายละเอียดเพิ่มเติม โทร 083-1417449, 062-2010185 , 043-332464 , 043-237780
LINE : @MINICS หรือ คลิกที่นี่ หรือติดต่อฝ่ายขายได้ที่
เซลเฟิร์น : ไอดีไลน์ MINICSASIA1
เซลไอซ์ : ไอดีไลน์ MINICS7449
เซลฮัท : ไอดีไลน์ MINICS123
เพราะการบริการหลังการขายที่ดี ทำให้เราแตกต่าง

รายละเอียดสินค้า

Product Specification

Overview

Yealink W56P/H Dect Phone โทรศัพท์แบบ IP (IP-Phone) จอ 2.4 นิ้ว 240x320-pixel รองรับ 5 คู่สาย, 5 SIP Account, 1 Port Lan รองรับ POE 802.3af

Phone Features

. Up to 4 simultaneous calls . Up to 5 handsets . Up to 5 VoIP accounts . Handset select for receiving call . Handset and Number select for making call . Paging, intercom, auto answer . Call hold, call transfer, 3-way conferencing . Switching between calls . Call waiting, mute, DND . Caller ID display, redial . Anonymous call . Anonymous call rejection . Call forward (always/busy/no answer) . Speed dial, voicemail, silence . Message Waiting Indication (MWI) . Local phonebook for up to 500 entries(store in the base) . Remote phonebook/LDAP . Phonebook search/import/export . Call history outgoing/missed/accepted) . Direct IP call without SIP proxy . Reset to factory, reboot . Keypad lock . Emergency call . Dial Plan . Music on hold . Broadsoft directory . BroadSoft Call Log . Broadworks feature key synchronization . Shared Call Appearance (SCA)

Personalization

. 9 ringer melodies . Screen saver . Multi-language support

Management

. Auto-provision via FTP/TFTP/HTTP/HTTPS . Auto-provision with PnP . Handset upgrade: OTA (Over-The-Air) . Configuration:browser/phone/auto-provision . Trace package and system log export

Voice and Codecs Features

. Full-duplex speakerphone . Hearing Aid Compatibility (HAC)compliant . Receiver volume control: 5 steps . Ringer volume control: 5 steps off . Multiple advisory tones . Acoustic warning for low battery status . DTMF . Wideband codec: G.722 . Narrowband codec: G.711?/A, G.723, G.726, G.729, iLBC . VAD, CNG, AEC, PLC, AJB . Support VQ-RTCPXR (RFC6035)

Network Features

. SIP v1 (RFC2543), v2 (RFC3261) . SNTP/NTP . VLAN (802.1Q and 802.1P) . 802.1x, LLDP, PPPoE . STUN Client (NAT Traversal) . UDP, TCP . IP assignment: static/DHCP . Support outbound proxy server backup

Security

. Open VPN . Transport Layer Security (TLS) . HTTPS (server/client) . SRTP (RFC3711) . Digest authentication using MD5 . Secure configuration file via AES encryption . Support SHA256/SHA512/SHA384 . Admin/Var/User 3-level configuration mode

DECT

. Frequency bands: 1880 – 1900 MHz (Europe), 1920 – 1930 MHz (US), 1900 – 1906 MHz (Thailand) . DECT Standards: CAT-iq2.0

Connectors

. 1 x RJ45 10/100M Ethernet port . Power over Ethernet (IEEE 802.3af) . Headset jack (3.5 mm)

Physical Features

Indoor Range: 20m~50m(The ideal distance is 50m) . Outdoor Range: 300m (In ideal conditions) . Standby Time: 400h (In ideal conditions) . Talk Time: 30h . 2.4’’ 240x320 pixels color display . Desktop or wall mountable . LCD backlit, key backlit . Energy-saving ECO mode/ECO Mode . 12 key numerical keypad, 5 navigation keys,2 softkeys, 6 function keys, 6 shortcut keys . 3 LEDs on Base:1 x power, 1 x Network, 1 x Call . Base station: DC 5V/600mA Output . Charger: DC 5V/600mA Output . Maximum transmission power: 10 milliwatts . Phone size: 175mm x 53mm x 20.3mm . Base station size:53.5mm x 108.5mm x 45mm . Operating humidity: 10 ~ 95% . Operating temperature: -10 ~ 50?C

Configuration Management

Configuration via browser/display/auto-provisioning Virtual remote control Firmware upgrading, factory resetting Export or import configuration System log exporting

Package Features

. Package content: - W56H Handset - Base for W52P/W56P - Belt Clip - Rechargeable Lithium Battery - USB Charger Cradle - Two Power Adapters - Ethernet Cable - Quick Start Guide . Qty/CNT: 10pcs . Giftbox size: 205mm*196mm*95mm . Carton meas: 512mm*414mm*213mm . N.W: 8.1kg . G.W: 9.0kg

Optional accessory

. Handset protective case

Special Features

. Increase range with up to 5 repeaters

Yealink W56P/H Dect Phone โทรศัพท์ IP-Phone หน้าจอสี 2.4" 5 SIP Account, HD Voice รองรับ POE | ไมนิคส์ MINICS