M
หน้าแรก/สินค้าทั้งหมด/Yealink SIP-T58A IP-Video Phone จอสี 7 นิ้ว Touch Screen HD 720p video call, Android
Yealink SIP-T58A IP-Video Phone จอสี 7 นิ้ว Touch Screen HD 720p video call, Android

Yealink SIP-T58A IP-Video Phone จอสี 7 นิ้ว Touch Screen HD 720p video call, Android

ราคา
฿27,800
ราคาไม่รวม VAT · สอบถามราคาพิเศษเพิ่มเติมได้
สินค้าแท้ 100%
รับประกัน 1-2 ปี
บริการหลังการขาย
  • Yealink SIP-T58A IP-Video Phone (จำหน่ายพร้อม Yealink CAM50)
  • หน้าจอสีขนาด 7 นิ้ว Touch Screen, HD 720p30 video call, WIFI
  • รองรับ POE
 
สอบถามรายละเอียดเพิ่มเติม โทร 083-1417449, 062-2010185 , 043-332464 , 043-237780
LINE : @MINICS หรือ คลิกที่นี่ หรือติดต่อฝ่ายขายได้ที่
เซลเฟิร์น : ไอดีไลน์ MINICSASIA1
เซลไอซ์ : ไอดีไลน์ MINICS7449
เซลฮัท : ไอดีไลน์ MINICS123
เพราะการบริการหลังการขายที่ดี ทำให้เราแตกต่าง

รายละเอียดสินค้า

Product Specification

Overview

Yealink SIP-T58A IP-Video Phone, พร้อม Yealink CAM50, IP-Phone หน้าจอสีขนาด 7 นิ้ว 720p@30 HD video call, Touch Screen,WIFI  2.4, รองรับ 3-Way Video Conference, 16 VOIP Account รองรับ POE

Audio Features

• HD voice: HD handset, HD speaker • Hearing aid compatible (HAC) handset • Yealink Noise Proof Technology • Audio codec: Opus, G.722, G.722.1, G.722.1C, G.711 (A/μ), G.723, G.726, G.729AB, iLBC • DTMF: In-band, Out-of-band (RFC 2833) and SIP INFO • Full-duplex hands-free speakerphone with AEC • VAD, CNG, AEC, PLC, AJB, AGC Video Features • 720p@30fps HD video call • Video codec: H.264 High Profile, H.264, VP8 • Video quality: 720P (1280x720)-30fps ( ≥ 512 kbps) • Yealink CAM50 camera: 2 mega-pixel, plug and play, adjustable, with privacy shutter and LED indicator • Vertical tilt angle adjustable: 50° • Field of view (FOV): 70.2° • Self view (local video preview)

Display and Indicator

• LCD screen: - 7" 1024 x 600 capacitive adjustable touch screen - Vertical tilt angle adjustable: 48° • 5 points multi-touch surface • Screensaver and Wallpaper • LED for call and message waiting indication • Intuitive user interface with icons and soft keys • Multilingual user interface • Caller ID with name, number and photo

Android bundled Applications

• FileManager/Email/Calendar/Camera/Gallery/Recorder/ Calculator/Browser/Message • Third party Android application support

Phone Features

• Yealink’s SDK (Software Development Kit) • 16 VoIP accounts • Call hold, call forward, call waiting, call transfer • One-touch speed dial, hotline, mute, DND • Group listening, emergency call • Redial, call return, auto answer • Direct IP call without SIP proxy • Ring tone select/import/delete • Set date time manually or automatically • Dial plan, action URL/URI • RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035) • Three-party video conferencing • Five-party audio/video mixed conferencing • Data import/export via Bluetooth, email, etc. • DoorPhone features: Preview, One-button Open, Monitoring

Corded-Cordless Phone (via DECT Dongle DD10K)

• Up to 4 DECT cordless handsets • Up to 4 concurrent calls • Support Yealink W52H/W53H (OTA pending)/W56H/DD Phone • Slave Handset for Master Deskset

IP-PBX Features

• Busy Lamp Field (BLF), Bridged Line Appearance (BLA) • Anonymous call, anonymous call rejection • Remote office, hot desking, intercom, paging, call completio • Message Waiting Indicator (MWI) • Voice mail, call park, call pickup, music on hold, call recording

Directory

• Local phonebook up to 1000 entries • Black list • XML/LDAP remote phonebook • Smart dialing • Phonebook search/import/export • Call history: dialed/received/missed/forwarded

Feature keys

• 27 one-touch DSS keys • 8 feature keys: hold, transfer, message, headset, mute, redial, speakerphone, volume • Illuminated mute/headset/hands-free speakerphone key

Interface

• Dual-port Gigabit Ethernet • Power over Ethernet (IEEE 802.3af), class 3 • Built-in Wi-Fi (2.4GHz, 802.11b/g/n) • Built-in Bluetooth 4.0 EDR for - Bluetooth headsets - Pairing mobile devices • 1 x USB 2.0 port (on the top of the phone) for: - Yealink CAM50 camera • 1 x USB 2.0 port (on the rear of the phone) for: - USB flash drive - Wired/wireless USB headset - Color-screen expansion modules • 1 x Security lock port • 1 x RJ9 (4P4C) handset port • 1 x RJ9 (4P4C) headset port • Supports up to 3 color-screen expansion modules

Management

• Configuration: browser/phone/auto provision • Auto provision via FTP/TFTP/HTTP/HTTPS • Auto provision with PnP, Zero-sp-touch, TR-069 • Phone lock for personal privacy protection • Reset to factory, reboot, package tracing export, system log • T56A&T58A&T58V unified firmware and common.cfg file • Only the administrator can install/uninstall apps via autop • Setup Assistant wizard

Network and Security

• IPv4/IPv6 • SIP v1 (RFC2543), v2 (RFC3261) • Call server redundancy supported • NAT traversal: STUN mode • Proxy mode and peer-to-peer SIP link mode • IP assignment: static/DHCP/PPPoE • HTTP/HTTPS web server • Time and date synchronization using SNTP • UDP/TCP/DNS-SRV (RFC 3263) • QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP • SRTP • Transport Layer Security (TLS) • HTTPS certificate manager • AES encryption for configuration file • Adb encryption authenticated • Digest authentication using MD5/MD5-sess • OpenVPN, IEEE802.1X

Other Physical Features

• Color: Metallic Grey • Wall mountable (optional) • External Yealink AC adapter (optional): AC 100~240V input and DC 5V/2A output • Power consumption (PSU): 1.9W-5.7W • Power consumption (PoE): 2.6W-7.4W • Dimension (W*D*H*T): 259.4mm*220mm*239mm*42.6mm • Operating humidity: 10~95% • Operating temperature: -10~40°C ( 14~104°F)

Package Features

• Package content: - Yealink SIP-T58V IP phone - Handset with handset cord - Ethernet Cable (2m CAT5E FTP Cable) - Stand - Yealink CAM50 camera - Quick Start Guide - Power Adapter (Optional) • Qty/CTN: 5 PCS • N.W/CTN: 9.45 kg • G.W/CTN: 10.55 kg • Giftbox size: 324 mm*293 mm*128 mm • Carton Meas: 680 mm*303 mm*332 mm

Yealink SIP-T58A IP-Video Phone จอสี 7 นิ้ว Touch Screen HD 720p video call, Android | ไมนิคส์ MINICS