M
หน้าแรก/สินค้าทั้งหมด/Yealink SIP-T46G โทรศัพท์แบบ IP (IP-Phone) จอ Color Display Backlight 16 SIP Account, HD Voice รองรับ POE
Yealink SIP-T46G โทรศัพท์แบบ IP (IP-Phone) จอ Color Display Backlight 16 SIP Account, HD Voice รองรับ POE

Yealink SIP-T46G โทรศัพท์แบบ IP (IP-Phone) จอ Color Display Backlight 16 SIP Account, HD Voice รองรับ POE

ราคา
฿15,980
ราคาไม่รวม VAT · สอบถามราคาพิเศษเพิ่มเติมได้
สินค้าแท้ 100%
รับประกัน 1-2 ปี
บริการหลังการขาย
  • Yealink SIP-T46G โทรศัพท์แบบ IP (IP-Phone)
  • จอ Color Display with Backlight รองรับ 16 คู่สาย, 16 SIP Account
  • รองรับ Wifi และ Bluetooth 2 Port Gigabit
  • รองรับ POE 802.3af
 
สอบถามรายละเอียดเพิ่มเติม โทร 083-1417449, 062-2010185 , 043-332464 , 043-237780
LINE : @MINICS หรือ คลิกที่นี่ หรือติดต่อฝ่ายขายได้ที่
เซลเฟิร์น : ไอดีไลน์ MINICSASIA1
เซลไอซ์ : ไอดีไลน์ MINICS7449
เซลฮัท : ไอดีไลน์ MINICS123
เพราะการบริการหลังการขายที่ดี ทำให้เราแตกต่าง

รายละเอียดสินค้า

Product Specification

Overview

Yealink SIP-T46G โทรศัพท์แบบ IP (IP-Phone) จอ 4.3" 480 x 272-pixel รองรับ 16 คู่สาย, 16 SIP Account, 2 Port Gigabit รองรับ Wifi และ Bluetooth รองรับ POE มาตรฐาน 802.3af (ไม่มี Adapter ในชุดอุปกรณ์)

Audio Features

HD voice: HD handset, HD speaker Wideband codec: G.722 Narrowband codec: G.711(A/?), G.723.1, G.729AB, G.726, iLBC DTMF: In-band, Out-of-band(RFC 2833) and SIP INFO  Full-duplex hands-free speakerphone with AEC VAD, CNG, AEC, PLC, AJB, AGC

Phone Features

16 VoIP accounts Call hold, mute, DND One-touch speed dial, hotline Call forward, call waiting, call transfer Group listening, SMS, emergency call Redial, call return, auto answer 3-way conferencing Direct IP call without SIP proxy Ring tone selection/import/delete Set date time manually or automatically Dial plan, XML Browser, Action URL/URI RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035) USB port (2.0 compliant) for Bluetooth earphone through BT40, Contact synchronization through BT40,Wi-Fi through WF40, USB call recording through USB flash drive Enhanced DSS Key

Directory

Loal phonebook up to 1000 entries Black list XML/LDAP remote phonebook Intelligent search method Phonebook search/import/export Call history: dialed/received/missed/forwarded

IP-PBX Features

Busy Lamp Field (BLF) Bridged Line Apperance (BLA) Anonymous call, anonymous call rejection Hot-desking, voice mail, flexible seating Call park, call pickup Executive and Assistant Centralized call recording Visual voice mail Call recording

Display and Indicator

4.3" 480 x 272-pixel color display with backlight 16 bit depth color LED for call and message waiting indication Dual-color (red or green) illuminated LEDs fo line status information Wallpaper Intuitive user interface with icons and soft keys Multilingual user interface Caller ID with name, number and photo Screensaver Power saving

Feature keys

10 line keys with LED 10 line keys can be programmed up to 15 various features (3-page view) 7 features keys: message, headset, mute,redial, hands-free speakerphone 4 context-sensitive “soft” keys 6 navigation keys volume control keys Illuminated mute key Illuminated headset key Illuminated hands-free speakerphone key

Interface

2 x RJ45 10/100/1000Mbps Ethernet ports 1 x RJ9 (4P4C) handset port 1 x RJ9 (4P4C) headset port 1 X RJ12 (6P6C) EHS port Power over Ethernet (IEEE 802.3af), Class 2

Other Physical Features

Stand with 2 adjustable angles Wall mountable External Yealink AC adapter (optional):AC 100~240V input and DC 5V/1.2A output Power consumption (PSU): 1.1-2.3W Power consumption (PoE): 1.7-3.2W Dimension(W*D*H*T): 44mm*213mm*185mm*54mm Operating humidity: 10~95% Operating temperature: -10~50?C ( 14~122?F)

Management

Configuration: browser/phone/auto-provision Auto provision via FTP/TFTP/HTTP/HTTPS for mass deploy Auto-provision with PnP Zero-sp-touch, TR-069 Reset to factory, reboot Package tracing export, system log

Package Features

Yealink SIP-T46G IP phone Handset with handset cord Ethernet Cable (2m CAT5E UTP Cable) Stand Quick Start Guide Power Adapter (Optional) Wall Mount Bracket (Optional)

Network and Security

SIP v1 (RFC2543), v2 (RFC3261) Call server redundancy supported NAT traversal: STUN mode Proxy mode and peer-to-peer SIP link mode IP assignment: static/DHCP HTTP/HTTPS web server Time and date synchronization using SNTP UDP/TCP/DNS-SRV(RFC 3263) QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP SRTP for voice Transport Layer Security (TLS) HTTPS certificate manager AES encryption for configuration file Digest authentication using MD5/MD5-sess OpenVPN, IEEE802.1X IPv6 LLDP/CDP/DHCP VLAN ICE

Yealink SIP-T46G โทรศัพท์แบบ IP (IP-Phone) จอ Color Display Backlight 16 SIP Account, HD Voice รองรับ POE | ไมนิคส์ MINICS