M
หน้าแรก/สินค้าทั้งหมด/Yealink SIP-T30P IP-Phone, 1 SIP Account, Opus codec รองรับ POE
Yealink SIP-T30P IP-Phone, 1 SIP Account, Opus codec รองรับ POE

Yealink SIP-T30P IP-Phone, 1 SIP Account, Opus codec รองรับ POE

ราคา
฿3,900
ราคาไม่รวม VAT · สอบถามราคาพิเศษเพิ่มเติมได้
สินค้าแท้ 100%
รับประกัน 1-2 ปี
บริการหลังการขาย
  • Yealink SIP-T30P IP-Phone
  • รองรับ 1 SIP Account, Opus codec support 2.3" 132x64 LCD ราคาประหยัด
  • รองรับ POE
 
สอบถามรายละเอียดเพิ่มเติม โทร 083-1417449, 062-2010185 , 043-332464 , 043-237780
LINE : @MINICS หรือ คลิกที่นี่ หรือติดต่อฝ่ายขายได้ที่
เซลเฟิร์น : ไอดีไลน์ MINICSASIA1
เซลไอซ์ : ไอดีไลน์ MINICS7449
เซลฮัท : ไอดีไลน์ MINICS123
เพราะการบริการหลังการขายที่ดี ทำให้เราแตกต่าง

รายละเอียดสินค้า

Product Specification

Overview

Yealink SIP-T30P IP-Phone รองรับ 1 SIP Account, Opus codec support 2.3" 132x64 LCD ราคาประหยัด รองรับ POE

Audio Features

• HD voice: HD handset, HD speaker • Smart Noise Filtering • Wideband codec: Opus, G.722 • Narrowband codec: G.711(A/μ), G.723.1, G.729AB, G.726, iLBC • DTMF: In-band, Out-of-band (RFC 2833) and SIP INFO • Full-duplex hands-free speakerphone with AEC • VAD, CNG, AEC, PLC, AJB, AGC

Phone Features

• One VoIP account • Call hold, mute, DND • One-touch speed dial, hotline • Call forward, call waiting, call transfer • Group listening, SMS, emergency call • Redial, call return, auto answer • Local 5-way conferencing • Direct IP call without SIP proxy • Ring tone selection/import/delete • Set date time manually or automatically • Dial plan • XML Browser, action URL/URI • Integrated screenshots • RTCP-XR, VQ-RTCPXR • Enhanced DSS Key

Directory

• Loal phonebook up to 1000 entries • Black list • XML/LDAP remote phonebook • Smart dialing • Phonebook search/import/export • Call history: dialed/received/missed/forwarded

IP-PBX Features

Anonymous call, anonymous call rejection • Hot-desking, voice mail • Flexible seating • Call park, call pickup • Executive and Assistant • Centralized call recording • Visual voice mail • Call recording

Display and Indicator

• 2.3” 132x64-pixel graphical LCD • LED for call and message waiting indication • Intuitive user interface with icons and soft keys • Multilingual user interface • Caller ID with name and number • Power saving

Feature keys

• 6 features keys: transfer, message, headset, redial, mute, hands-free speakerphone • 5 navigation keys • Volume control keys

Interface

• 2 x RJ45 10/100M Ethernet ports • Power over Ethernet (IEEE 802.3af), class 2 • 1 x RJ9 (4P4C) handset port • 1 x RJ9 (4P4C) headset port

Other Physical Features

• Color: Classic Grey • Wall mountable • External Yealink AC adapter AC 100~240V input and DC 5V/600mA output • Power consumption (PSU): 2-3W • Power consumption (PoE): 3-4W • Dimension (W*D*H*T) 185mm*189mm*162mm*50mm • Operating humidity: 10~95% • Operating temperature: -10~50°C ( 14~122°F)

Management

• Configuration: browser/phone/auto-provision • Auto provision via FTP/TFTP/HTTP/HTTPS for mass deploy • Auto-provision with PnP • Zero-sp-touch, TR-069 • Phone lock for personal privacy protection • Reset to factory, reboot • Package tracing export, system log

Network and Security

• SIP v1 (RFC2543), v2 (RFC3261) • Call server redundancy supported • NAT traversal: STUN mode • Proxy mode and peer-to-peer SIP link mode • IP assignment: static/DHCP • HTTP/HTTPS web server • Time and date synchronization using SNTP • UDP/TCP/DNS-SRV (RFC 3263) • QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP • SRTP for voice • Transport Layer Security (TLS) • HTTPS certificate manager • AES encryption for configuration file • Digest authentication • OpenVPN, IEEE802.1X • IPv6 • LLDP/CDP/DHCP VLAN • ICE

Package Features

• Package content: - Yealink SIP-T30P IP phone - Handset with handset cord - Ethernet Cable (1.5m CAT5E UTP Cable) - Stand - Quick Start Guide - Power Adapter (Optional) • Qty/CTN: 10 PCS • N.W/CTN: 9.48 kg • G.W/CTN: 10.45 kg • Giftbox size: 213 mm*210 mm*103 mm • Carton Meas: 535 mm*443 mm*227 mm

Yealink SIP-T30P IP-Phone, 1 SIP Account, Opus codec รองรับ POE | ไมนิคส์ MINICS