M
หน้าแรก/สินค้าทั้งหมด/Yealink SIP-T29G โทรศัพท์แบบ IP (IP-Phone) จอ LCD รองรับ 16 SIP Account, HD Voice 2 Port Gigabit รองรับ POE
Yealink SIP-T29G โทรศัพท์แบบ IP (IP-Phone) จอ LCD รองรับ 16 SIP Account, HD Voice 2 Port Gigabit รองรับ POE

Yealink SIP-T29G โทรศัพท์แบบ IP (IP-Phone) จอ LCD รองรับ 16 SIP Account, HD Voice 2 Port Gigabit รองรับ POE

ราคา
฿14,700
ราคาไม่รวม VAT · สอบถามราคาพิเศษเพิ่มเติมได้
สินค้าแท้ 100%
รับประกัน 1-2 ปี
บริการหลังการขาย
  • Yealink SIP-T29G โทรศัพท์แบบ IP (IP-Phone) จอ LCD
  • รองรับ 16 คู่สาย, 16 SIP Account, 2 Port Gigabit
  • รองรับการ Setup ผ่าน Web Browser และ Telephone Key Pad (IVR)
  • รองรับ POE 802.3af
 
สอบถามรายละเอียดเพิ่มเติม โทร 083-1417449, 062-2010185 , 043-332464 , 043-237780
LINE : @MINICS หรือ คลิกที่นี่ หรือติดต่อฝ่ายขายได้ที่
เซลเฟิร์น : ไอดีไลน์ MINICSASIA1
เซลไอซ์ : ไอดีไลน์ MINICS7449
เซลฮัท : ไอดีไลน์ MINICS123
เพราะการบริการหลังการขายที่ดี ทำให้เราแตกต่าง

รายละเอียดสินค้า

Product Specification

Overview

Yealink SIP-T29P โทรศัพท์แบบ IP (IP-Phone) จอสี 4.3 obh; 480 x 272 Pixels รองรับ 16 คู่สาย, 16 SIP Account, 2 Port Gigabit 10/100/1000Mbps รองรับการ Setup ผ่าน Webbrowser และ Telephone Key Pad (IVR) เหมาะสำหรับใช้งานในบ้านหรือสำนักงาน

Audio Features

HD voice: HD handset, HD speaker Wideband codec: G.722 Narrowband codec: G.711(A/?), G.723.1, G.729AB, G.726, iLBC DTMF: In-band, Out-of-band(RFC 2833) and SIP INFO  Full-duplex hands-free speakerphone with AEC VAD, CNG, AEC, PLC, AJB, AGC

Phone Features

16 VoIP accounts One-touch speed dial, redial Call forward, call waiting Call transfer, call hold Call return, group listening Mute, auto answer, DND 3-way conference call Direct IP call without SIP proxy Ring tone selection/import/delete Hotline, emergency call Set date time manually or automatically Dial plan XML Browser,  Action URL/URI Integrated Screenshots RTCP-XR

Directory

Loal phonebook up to 1000 entries Black list XML/LDAP remote phonebook Intelligent search method Phonebook search/import/export Call history: dialed/received/missed/forwarded

IP-PBX Features

Busy Lamp Field (BLF) Bridged Line Apperance(BLA) Anonymous call, anonymous call rejection Hot-desking, emergency call Message Waiting Indicator (MWI) Voice mail, call park, call pickup Intercom, paging, music on hold Call completion, call recording

Display and Indicator

3.66" 240x120-pixel graphical LCD with backlight LED for call and message waiting indication One-color (green) illuminated LEDs for  line status information Intuitive user interface with icons and soft keys National language selection Caller ID with name, number

Feature keys

10 line keys with LED 10 line keys can be programmed up to 21 various features (3-page view) 8 features keys: message, headset, conference, mute,  hold, transfer, redial, hands-free speakerphone 4 context-sensitive “soft” keys 6 navigation keys 2 volume control keys Illuminated message key Illuminated headset key

Interface

1 x RJ9 (4P4C) handset port 1 x RJ9 (4P4C) headset port  1 x RJ12 (6P6C) EHS port Power over Ethernet (IEEE 802.3af), Class 3

Other Physical Features

Stand with 2 adjustable angles  Wall mountable (optional) External universal AC adapter (optional): AC 100~240V input and DC 5V/2A output Power consumption (PSU): 1.8~5.54W Power consumption (PoE): 2.1~8.0W Dimension(W*D*H*T): 244mm x 213mm x 185mm x 54mm Operating humidity: 10-95% Operating temperature: -10~50?C

Management

Configuration: browser/phone/auto-provision Auto provision via FTP/TFTP/HTTP/HTTPS for mass deploy Auto-provision with PnP Zero-sp-touch, TR-069 Reset to factory, reboot Package tracing export, system log

Package Features

Qty/CTN: 5 PCS N.W/CTN:  G.W/CTN:  Giftbox size: 300mm x 225mm x 118mm Carton Meas: 610mm x 310mm x 238mm

Network and Security

SIP v1 (RFC2543), v2 (RFC3261) NAT transverse: STUN mode Proxy mode and peer-to-peer SIP link mode IP assignment: static/DHCP HTTP/HTTPS web server Time and date synchronization using SNTP UDP/TCP/DNS-SRV(RFC 3263) QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP SRTP for voice  Transport Layer Security (TLS) HTTPS certificate manager AES encryption for configuration file Digest authentication using MD5/MD5-sess OpenVPN, IEEE802.1X IPv6

Yealink SIP-T29G โทรศัพท์แบบ IP (IP-Phone) จอ LCD รองรับ 16 SIP Account, HD Voice 2 Port Gigabit รองรับ POE | MINICS