Yealink SIP-T27G โทรศัพท์แบบ IP (IP-Phone) จอ LCD รองรับ 6 SIP Account, HD Voice รองรับ POE
- Yealink SIP-T27G โทรศัพท์แบบ IP (IP-Phone) จอ LCD
- รองรับ 6 คู่สาย, 6 SIP Account, Port Gigabit
- รองรับการ Setup ผ่าน Webbrowser และ Telephone Key Pad (IVR) รองรับ POE
รายละเอียดสินค้า
|
Product Specification |
|
|
Overview |
Yealink SIP-T27G โทรศัพท์แบบ IP (IP-Phone) จอ LCD รองรับ 6 คู่สาย, 6 SIP Account, Port Gigabit รองรับการ Setup ผ่าน Webbrowser และ Telephone Key Pad (IVR) รองรับ POE |
|
Audio Features |
HD voice: HD handset, HD speaker Wideband codec: Opus*, G.722 Narrowband codec: Opus*, G.711(A/?), G.723.1,G.729, G.729AB, G.726, iLBC DTMF: In-band, Out-of-band(RFC 2833) and SIP INFO Full-duplex hands-free speakerphone with AEC VAD, CNG, AEC, PLC, AJB, AGC |
|
Phone Features |
6 VoIP accounts One-touch speed dial, redial Call forward, call waiting Call transfer, call hold Call return, group listening Mute, auto answer, DND 3-way conference call Direct IP call without SIP proxy Ring tone selection/import/delete Hotline, emergency call Set date time manually or automatically Dial plan, XML Browser, Action URL/URI Integrated Screenshots RTCP-XR USB port (2.0 compliant) Bluetooth earphone through BT40, Wi-Fi through WF40, USB call recording through USB flash drive > Enhanced DSS key |
|
Directory |
Loal phonebook up to 1000 entries Black list XML/LDAP remote phonebook Intelligent search method Phonebook search/import/export Call history: dialed/received/missed/forwarded |
|
IP-PBX Features |
Busy Lamp Field (BLF) Bridged Line Apperance (BLA) Anonymous call, anonymous call rejection Hot-desking, voice mail Flexible seating Call park, call pickup Executive and Assistant Centralized call recording Visual voice mail |
|
Display and Indicator |
3.66" 240x120-pixel graphical LCD with backlight LED for call and message waiting indication One-color (green) illuminated LEDs for line status information Intuitive user interface with icons and soft keys National language selection Caller ID with name, number |
|
Feature keys |
8 line keys with LED 8 line keys can be programmed up to 21 various features (3-page view) 8 features keys: message, headset, conference, mute, hold, transfer, redial, hands-free speakerphone 4 context-sensitive “soft” keys 6 navigation keys 2 volume control keys Illuminated message key Illuminated headset key |
|
Interface |
Dual-port Gigabit Ethernet Power over Ethernet (IEEE 802.3af), Class 3 1 x USB port (2.0 compliant) 1 x RJ9 (4P4C) handset port 1 x RJ9 (4P4C) headset port 1 x RJ12 (6P6C) EHS port 1 x RJ12 (6P6C) EXT port: Supports up to 6 Expansion Modules |
|
Other Physical Features |
Stand with 2 adjustable angles Wall mountable External Yealink AC adapter (optional): AC 100~240V input and DC 5V/1.2A output Power consumption (PSU): 1.4-3.0W Power consumption (PoE): 1.7-7.0W Dimension (W*D*H*T): 265mm x 210mm x 170.5mm x 53.5mm Operating humidity: 10-95% Operating temperature: -10~50?C ( 14~122?F) |
|
Management |
Configuration: browser/phone/auto-provision Auto provision via FTP/TFTP/HTTP/HTTPS for mass deploy Auto-provision with PnP Zero-sp-touch, TR-069 Reset to factory, reboot Package tracing export, system log |
|
Package Features |
Package content: - Yealink SIP-T27G IP phone - Handset with handset cord - Ethernet Cable (1.5m CAT5E UTP Cable) - Stand - Quick Start Guide - Power Adapter (Optional) - Wall Mount Bracket (Optional) |
|
Network and Security |
SIP v1 (RFC2543), v2 (RFC3261) Call server redundancy supported NAT traversal: STUN mode Proxy mode and peer-to-peer SIP link mode IP assignment: static/DHCP HTTP/HTTPS web server Time and date synchronization using SNTP UDP/TCP/DNS-SRV(RFC 3263) QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP SRTP for voice Transport Layer Security (TLS) HTTPS certificate manager AES encryption for configuration file Digest authentication using MD5/MD5-sess OpenVPN, IEEE802.1X IPv6 LLDP/CDP/DHCP VLAN |