Yealink SIP-T23P โทรศัพท์แบบ IP (IP-Phone) จอ LCD รองรับ 3 SIP Account, HD Voice รองรับ POE
- Yealink SIP-T23P โทรศัพท์แบบ IP (IP-Phone) จอ LCD
- รองรับ 3 คู่สาย, 3 SIP Account, 2 Port 10/100 Mbps, Setup ผ่าน Web และ Telephone Key Pad (IVR)
- รองรับ POE เหมาะสำหรับใช้งานในบ้านหรือสำนักงาน
รายละเอียดสินค้า
|
Product Specification |
|
|
Overview |
Yealink SIP-T23P โทรศัพท์แบบ IP (IP-Phone) จอ LCD รองรับ 3 คู่สาย, 3 SIP Account, 2 Port 10/100 Mbps รองรับการ Setup ผ่าน Web Browser และ Telephone Key Pad (IVR) พร้อม Adapter ในชุด รองรับ POE มาตรฐาน 802.3af เหมาะสำหรับใช้งานในบ้านหรือสำนักงาน |
|
Audio Features |
HD voice: HD handset, HD speaker Wideband codec: G.722 Narrowband codec: G.711(A/?), G.723.1, G.729AB, G.726, iLBC DTMF: In-band, Out-of-band(RFC 2833) and SIP INFO Full-duplex hands-free speakerphone with AEC VAD, CNG, AEC, PLC, AJB, AGC |
|
Phone Features |
3 SIP accounts Call hold, mute, DND One-touch speed dial, hotline Call forward, call waiting, call transfer Group listening, SMS Redial, call return, auto answer Local 3-way conferencing Direct IP call without SIP proxy Ring tone selection/import/delete Set date time manually or automatically Dial plan XML Browser, Action URL/URI RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035) |
|
Directory |
Loal phonebook up to 1000 entries Black list XML/LDAP remote phonebook Intelligent search method Phonebook search/import/export Call history: dialed/received/missed/forwarded |
|
IP-PBX Features |
Busy Lamp Field (BLF) Bridged Line Apperance(BLA) Anonymous call, anonymous call rejection Hot-desking, emergency call Message Waiting Indicator (MWI) Voice mail, call park, call pickup Intercom, paging, music on hold Call completion, call recording |
|
Display and Indicator |
132x64-pixel graphical LCD with backlight LED for call and message waiting indication One-color (green) illuminated LEDs for line status information Intuitive user interface with icons and soft keys National language selection Caller ID with name, number |
|
Feature keys |
3 line keys with LED 5 features keys: message, headset, redial, tran, hands-free speakerphone 6 navigation keys Volume control keys |
|
Interface |
2xRJ45 10/100M Ethernet ports Power over Ethernet (IEEE 802.3af), class 2 1xRJ9 (4P4C) handset port 1xRJ9 (4P4C) headset port |
|
Other Physical Features |
Wall mountable External universal AC adapter (optional): AC 100~240V input and DC 5V/1.2A output Power consumption (PSU): 1.4-2.0W Power consumption (PoE): 2.1-2.9W Dimension(W*D*H*T): 209mm*188mm*150mm*41mm Operating humidity: 10~95% Operating temperature: -10~50?C |
|
Management |
Configuration: browser/phone/auto-provision Auto provision via FTP/TFTP/HTTP/HTTPS for mass deploy Auto-provision with PnP Zero-sp-touch, TR-069 Reset to factory, reboot Package tracing export, system log |
|
Package Features |
Qty/CTN: 10 PCS N.W/CTN: 11.8 kg G.W/CTN: 13.0 kg Giftbox size: 220mm*241mm*105mm Carton Meas: 560mm*460mm*250mm |
|
Network and Security |
SIP v1 (RFC2543), v2 (RFC3261) NAT transverse: STUN mode Proxy mode and peer-to-peer SIP link mode IP assignment: static/DHCP HTTP/HTTPS web server Time and date synchronization using SNTP UDP/TCP/DNS-SRV(RFC 3263) QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP SRTP for voice Transport Layer Security (TLS) HTTPS certificate manager AES encryption for configuration file Digest authentication using MD5/MD5-sess OpenVPN, IEEE802.1X IPv6 |