Yealink SIP-T21P-E2 โทรศัพท์แบบ IP (IP-Phone) จอ LCD 132x64 รองรับ 2 SIP Account, HD Voice พร้อม Adapter รองรับ POE
- Yealink SIP-T21P-E2 อุปกรณ์โทรศัพท์แบบ IP (IP-Phone) จอ LCD
- รองรับ 2 คู่สาย, 2 SIP Account, 2 Port Ethernet 10/100 Mbps, HD Voice ,Setup ผ่าน Webbrowser และ Telephone Key Pad (IVR)
- พร้อม Adapter รองรับ POE
รายละเอียดสินค้า
|
Product Specification |
|
|
Overview |
Yealink SIP-T21P-E2 อุปกรณ์โทรศัพท์แบบ IP (IP-Phone) จอ LCD ขนาด 132x64 pixels รองรับ 2 คู่สาย, 2 SIP Account, 2 Port Ethernet 10/100 Mbps, , HD Voice ,Setup ผ่าน Webbrowser และ Telephone Key Pad (IVR) พร้อม Adapter ในชุด รองรับ POE สำหรับใช้งานในบ้านหรือสำนักงาน |
|
Audio Features |
Full-duplex hands-free speakerphone with AEC Codecs: G.722 ( Wideband), G.711(A/?), G.723, G.729AB, G.726 DTMF: In-band, Out-of-band(RFC 2833) and SIP INFO VAD, CNG, AEC, PLC, AJB, AGC |
|
Directory |
Local phonebook up to 1000 entries Black list XML/LDAP remote phonebook Intelligent search method Phonebook search/import/export Call history: dialed/received/missed/forwarded |
|
Phone Features |
2 VoIP accounts Call hold, mute, DND One-touch speed dial, hotline Redial, call return, auto answer Call forward, call waiting, call transfer Group listening, SMS Local 3-way conferencing Direct IP call without SIP proxy Ring tone selection/import/delete Keypad lock, emergency call Set date time manually or automatically Dial plan, XML Browser, action URL&action URI |
|
IP-PBX Features |
Anonymous call, anonymous call rejection Message waiting indicator (MWI) Voice mail, call park, call pickup Intercom, paging, music on hold Call completion, call recording, hot-desking |
|
Display and Indicator |
132x64-pixel graphical LCD LED for call and message waiting indication Intuitive user interface with icons and soft keys National language selection Caller ID with name, number |
|
Network and Security |
SIP v1 (RFC2543), v2 (RFC3261) IPv6, open VPN NAT transverse: STUN mode Proxy mode and peer-to-peer SIP link mode IP assignment: static/DHCP/PPPoE HTTP/HTTPS web server Time and date synchronization using SNTP UDP/TCP/DNS-SRV(RFC 3263) QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS, DSCP SRTP for voice Transport Layer Security (TLS) HTTPS certificate manager AES encryption for configuration file Digest authentication using MD5/MD5-sess IEEE802.1X |
|
Management |
Configuration: browser/phone/auto-provision Auto provision via FTP/TFTP/HTTP/HTTPS for mass deploy Auto-provision with PnP Zero-sp-touch Provisioning server redundancy supported Reset to factory, reboot Package tracing export, system log |
|
Physical Features |
2xRJ45 10/100M Ethernet ports 31 keys including 4 soft keys 4 LEDs: 1xpower, 2xline, 1xmessage 1xRJ9 handset port 1xRJ9 headset port Wall-mountable Power adapter: AC 100~240V input and DC 5V/600mA Output Power over Ethernet (IEEE 802.3af) Power consumption: 1.4-2.6W Net weight: 0.81kg Dimension: 209mm*188mm*150mm*41mm Operating humidity: 10~95% Storage temperature: -10~50?C |
|
Package Features |
Qty/CTN: 10 PCS N.W/CTN: 10.8KG G.W/CTN: 12.3KG Giftbox size: 215mm*200mm*118mm Carton Meas: 615mm*436mm*208mm |